<!doctype html><html lang="en">		<head>
   <title>FAU |
				Study Shows ‘Sweet Spot’ Could Improve Melanoma Diagnosis 
				|
				http://www.fau.edu/newsdesk/articles/melanoma-diagnosis.php</title>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="viewport" content="width=device-width, initial-scale=1"/>
   <meta charset="utf-8"/>
		
		<meta name="description" content=""/>
		
	  <meta property="og:title"
         content="Study Shows ‘Sweet Spot’ Could Improve Melanoma Diagnosis "/>
   <meta property="og:type" content="website"/>
   <meta property="og:description" content=""/>
   <meta property="og:url"
         content="http://www.fau.edu/newsdesk/articles/melanoma-diagnosis.php"/>
   <meta property="og:image" content=""/>
   <meta property="og:image:type" content=""/>
   <meta property="og:image:width" content=""/>
   <meta property="og:image:height" content=""/>
   <meta name="twitter:card" content="summary"/>
   <meta name="twitter:site" content="@FloridaAtlantic"/>
   <meta name="twitter:title"
         content="Study Shows ‘Sweet Spot’ Could Improve Melanoma Diagnosis "/>
   <meta name="twitter:description" content=""/>
   <meta name="twitter:image" content=""/>
   <link rel="apple-touch-icon"
         sizes="57x57"
         href="/images/favicons/apple-icon-57x57.png"/>
   <link rel="apple-touch-icon"
         sizes="60x60"
         href="/images/favicons/apple-icon-60x60.png"/>
   <link rel="apple-touch-icon"
         sizes="72x72"
         href="/images/favicons/apple-icon-72x72.png"/>
   <link rel="apple-touch-icon"
         sizes="76x76"
         href="/images/favicons/apple-icon-76x76.png"/>
   <link rel="apple-touch-icon"
         sizes="114x114"
         href="/images/favicons/apple-icon-114x114.png"/>
   <link rel="apple-touch-icon"
         sizes="120x120"
         href="/images/favicons/apple-icon-120x120.png"/>
   <link rel="apple-touch-icon"
         sizes="144x144"
         href="/images/favicons/apple-icon-144x144.png"/>
   <link rel="apple-touch-icon"
         sizes="152x152"
         href="/images/favicons//apple-icon-152x152.png"/>
   <link rel="apple-touch-icon"
         sizes="180x180"
         href="/images/favicons/apple-icon-180x180.png"/>
   <link rel="icon"
         type="image/png"
         sizes="192x192"
         href="/images/favicons/android-icon-192x192.png"/>
   <link rel="icon"
         type="image/png"
         sizes="32x32"
         href="/images/favicons/favicon-32x32.png"/>
   <link rel="icon"
         type="image/png"
         sizes="96x96"
         href="/images/favicons/favicon-96x96.png"/>
   <link rel="icon"
         type="image/png"
         sizes="16x16"
         href="/images/favicons/favicon-16x16.png"/>
   <link rel="manifest" href="/images/favicons/manifest.json"/>
   <meta name="msapplication-TileColor" content="#ffffff"/>
   <meta name="msapplication-TileImage"
         content="/images/favicons/ms-icon-144x144.png"/>
   <meta name="theme-color" content="#ffffff"/>
   <link rel="stylesheet" href="/css/main.css"/>
   <script type="text/javascript" src="/dist/bundle.js">//</script>
   <!-- Google Analytics Tracking -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3936766-1', 'auto');
  ga('send', 'pageview');
</script>   <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K8QZ6S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K8QZ6S');</script></head>
<body class="template-detail-page">
   <div class="outer-wrapper">
      <div class="inner-wrapper">
         <header>
            <div class="top-header">
               <div class="top-header__top-nav align--center">
                  <script type="text/javascript" src="/_resources/includes/test-alert.js">//</script>
                  <div class="toUpperCase bg--white top-header__top-nav__title spacer--10">FLORIDA  ATLANTIC  UNIVERSITY<span style="font-size:.6em;">®</span>
                  </div>
               </div>
               <div class="top-header__logo">
                  <a href="/">
                     <img src="/svgs/logo-owl-color.svg" alt="FAU" class="logo"/>
                  </a>
                  <!--ouc:div label="Site Badge" group="Admins" path="/_includes/newsdesk-site-badge.inc"-->
                  <a href="/newsdesk/"><span class="color--blue">NEWS DESK</span></a>
                  <!--/ouc:div-->
               </div>
               <nav>
                  <div class="main-navigation--outer-wrapper">
                     <div class="main-navigation main-navigation--wrapper">
                        <div class="main-navigation__content toUpperCase">
                           <div class="main-navigation__section main-navigation__quick-links isDesktop">
                              <a href="#" class="navigation__dropdown">QUICK LINKS</a>
                              
                              <ul>
		<li><a href="http://www.fau.edu/about/index.php">About FAU</a></li>
	<li><a href="http://www.fau.edu/programs/index.php">Academic Programs</a></li>
	<li><a href="http://www.fau.edu/admissions/index.php">Admissions</a></li>
	<li><a href="http://www.fau.edu/info/index.php">Request Info</a></li>
	<li><a href="http://www.fau.edu/finaid/other/cost-of-attendance.php">Cost of Attendance</a></li>
	<li><a href="http://www.fau.edu/finaid/index.php">Financial Aid</a></li>
	<li><a href="http://www.fau.edu/admissions/visit.php">Visit Campus</a></li>
		
</ul>                              
                           </div>
                           
                           <div class="main-navigation__section main-navigation__site">
	<a href="/about/apply.php" class="main-navigation--btn main-navigation__apply-now isDesktop">Apply Now</a>
	<a href="https://fauf.fau.edu/giveagift" class="main-navigation--btn main-navigation__donate isDesktop">Give to FAU</a>
	<a href="#" class="main-navigation__search">
		<i class="icon-fau icon-search" aria-hidden="true">&nbsp;</i>
	</a>
	<a href="#" class="main-navigation__burger">
		<i class="icon-fau icon-burger main-navigation__open" aria-hidden="true">&nbsp;</i>
		<i class="icon-fau icon-burger-close main-navigation__close" aria-hidden="true">&nbsp;</i>
	</a>
</div>                           
                        </div>
                        
                        <div class="main-navigation__dropdown bg--blue">
	<div class="section">
		<div class="spacer--20 row"> 

			<!--breadcrumb-->
			<div class="col-md-12 main-navigation__dropdown__breadcrumb spacer--bottom--10">
				<ul>
					<li><a href="http://www.fau.edu/">FAU home </a></li>
					<li>Navigation</li>
				</ul>
			</div>
			<!--//breadcrumb--> 

			<!--search-->
			<div class="col-md-12 spacer--bottom--10">
	<div class="main-navigation__dropdown__search">
		<!--
		<form id="searchbox_002953027092500659673:o7kscwfqif0" action="http://www.fau.edu/search/google_results.php" style="height:31px;">
			<input type="search" placeholder="What are you looking for?" id="main-navigation__search" name="q" />
			<input type="hidden" name="cx" value="002953027092500659673:o7kscwfqif0">
			<input type="hidden" name="cof" value="FORID:11">
            <button>SEARCH</button>
		</form>
		-->
		<input type="search" placeholder="What are you looking for?" id="main-navigation__search" />
		<button>SEARCH</button>
	</div>
</div>			<!--search--> 

			<!--Apply-Donate-->
			<div class="col-md-12 spacer--bottom--10 isMobile">
	<a href="/about/apply.php" target="_blank" class="main-navigation--btn main-navigation__apply-now">Apply Now</a>
	<a href="https://fauf.fau.edu/giveagift" class="main-navigation--btn main-navigation__donate">Give to FAU</a>
</div>			<!--//Apply-Donate--> 

			<!--quick-links-->
			<div class="col-md-12 main-navigation__dropdown__quick-links isMobile">
				<h3 class="mobile-dropdown"><a href="#">QUICK LINKS</a></h3>
				<ul>
		<li><a href="http://www.fau.edu/about/index.php">About FAU</a></li>
	<li><a href="http://www.fau.edu/programs/index.php">Academic Programs</a></li>
	<li><a href="http://www.fau.edu/admissions/index.php">Admissions</a></li>
	<li><a href="http://www.fau.edu/info/index.php">Request Info</a></li>
	<li><a href="http://www.fau.edu/finaid/other/cost-of-attendance.php">Cost of Attendance</a></li>
	<li><a href="http://www.fau.edu/finaid/index.php">Financial Aid</a></li>
	<li><a href="http://www.fau.edu/admissions/visit.php">Visit Campus</a></li>
		
</ul>			</div>
			<!--//quick-links--> 

			<!--section-links-->
			<div class="col-md-12 main-navigation__dropdown__sub-nav spacer--top--20">
				<div class="table"> 
					<!--col-->
					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="/about/colleges.php" title="ACADEMICS">ACADEMICS</a></h3>
						<ul>
							<li class="isMobile"><a href="/about/colleges.php" title="ACADEMICS">Overview</a></li>
							<!-- section homepage, it will be visible only in mobile view-->
							
							<li><a href="http://www.fau.edu/about/colleges.php" title="Colleges &amp; Schools">Colleges &amp; Schools</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/programs/index.php" title="Degree Programs">Degree Programs</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/library/" title="Libraries">Libraries</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/advising/" title="Advising">Advising</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/about/conted.php" title="Continuing Education">Continuing Education</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/divdept/lifelong/" title="Lifelong Learning">Osher Lifelong Learning</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/registrar/" title="Registrar">Registrar</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/registrar/registration/calendar.php" title="Academic Calendar">Academic Calendar</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/registrar/registration/catalog.php" title="Course Catalog">Course Catalog</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/registrar/courses/index.php" title="Course Schedule">Course Schedule</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="http://www.fausports.com/" title="ATHLETICS">ATHLETICS</a></h3>
						<ul>
							<li class="isMobile"><a href="http://www.fausports.com/" title="ATHLETICS">Overview</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="http://www.fausports.com/facilities/facilities.html" title="Facilities">Facilities</a></li>
							<!--regular links html -->
							<li><a href="http://www.fausports.com/sports/" title="Sports">Sports</a></li>
							<!--regular links html -->
							<li><a href="http://www.fausports.com/tickets/fau-tickets.html" title="Tickets">Tickets</a></li>
							<!--regular links html -->
							<li><a href="http://fau.teamfanshop.com/" title="Shop">Shop</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="http://www.fau.edu/research/" title="RESEARCH">RESEARCH</a></h3>
						<ul>
							<li class="isMobile"><a href="http://www.fau.edu/research/" title="RESEARCH">Home</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="http://www.fau.edu/research/about-dor.php" title="Overview">Overview</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/research/fau-centers.php" title="Institutes &amp; Centers">Institutes &amp; Centers</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/research/student-researchers/" title="Student Research">Student Research</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/research/forms.php" title="Resources">Resources</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/research/cores/index.php" title="Research Affiliations">Research Affiliations</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="http://www.fau.edu/admissions/" title="ADMISSIONS &amp; AID">ADMISSIONS &amp; AID</a></h3>
						<ul>
							<li class="isMobile"><a href="http://www.fau.edu/admissions/" title="ADMISSIONS &amp; AID">Home</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="/admissions/index.php" title="Undergraduate Students">Undergraduate Students</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/graduate/" title="Graduate Students">Graduate Students</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/global/" title="Global Students">Global Students</a></li>
							<!--regular links html -->
							<li><a href="http://fauelearning.com/fauonline/portfolio_category/all-online-programs/" title="Online Degrees">Online Degrees</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/about/conted.php" title="Continuing Education">Continuing Education</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/divdept/lifelong/" title="Lifelong Learning">Osher Lifelong Learning</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/finaid/" title="Financial Aid & Scholarships">Financial Aid &amp; Scholarships</a></li>
							<!--regular links html -->
							<li><a href="https://www.fau.edu/controller/student-services/" title="Tuition &amp; Fees">Tuition &amp; Fees</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/admissions/visit.php" title="Campus Tours">Campus Tours</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="http://www.fau.edu/campuslife/" title="CAMPUS LIFE">CAMPUS LIFE</a></h3>
						<ul>
							<li class="isMobile"><a href="http://www.fau.edu/campuslife/" title="CAMPUS LIFE">Home</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="http://www.fau.edu/lifestyle/" title="Explore FAU">Explore FAU</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/about/campuses.php" title="Campuses">Campuses</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/housing/" title="Housing">Housing</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/business-services/dining-locations/" title="Dining">Dine on Campus</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/involvement/" title="Student Involvement">Student Involvement</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/owlscare/" title="Health &amp; Wellness">Health &amp; Wellness</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/about/campuses.php" title="Maps &amp; Directionsme">Maps &amp; Directions</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/student/index.php" title="Student Affairs">Student Affairs</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/otlm/index.php" title="FAU Merchandise">FAU Merchandise</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col--> 

				</div>
				<!--//row--> 
				<!--row-->
				<div class="table"> 
					<!--col-->
					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="/newsdesk/index.php" title="NEWS &amp; EVENTS">NEWS &amp; EVENTS</a></h3>
						<ul>
							<li class="isMobile"><a href="/newsdesk/index.php" title="NEWS &amp; EVENTS">Home</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="http://www.fau.edu/newsdesk/" title="Newsroom">News Desk</a></li>
							<!--regular links html -->
							<li><a href="https://calendar.fau.edu/" title="Calendar">Calendar</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/publicaffairs/" title="Public Affairs">Public Affairs</a></li>
							<!--regular links html -->
							<li><a href="https://www.fau.edu/arts/" title="Arts &amp; Cultural Events">Arts &amp; Cultural Events</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="http://www.fau.edu/about/" title="ABOUT">ABOUT</a></h3>
						<ul>
							<li class="isMobile"><a href="http://www.fau.edu/about/" title="ABOUT">Overview</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="http://www.fau.edu/publicaffairs/about/quick-facts.php" title="Facts &amp; Figures">Facts &amp; Figures</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/strategicplan/index.php" title="Mission &amp; Values">Mission &amp; Values</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/about/history.php" title="History">History</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/admin/index.php" title="Administration">Administration</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/diversity/index.php" title="Diversity">Diversity</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/community/index.php" title="Community">Community</a></li>
							<!--regular links html -->

						</ul>
						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row"> 
						<!--section-->
						<h3 class="mobile-dropdown"><a href="http://onestop.fau.edu" title="RESOURCES">RESOURCES</a></h3>
						<ul>
							<li class="isMobile"><a href="http://onestop.fau.edu" title="RESOURCES">Home</a></li>
							<!-- section homepage, it will be visible only in mobile view-->

							<li><a href="https://myfau.fau.edu/" title="MYFAU Login">MYFAU Login</a></li>
							<!--regular links html -->
							<li><a href="https://canvas.fau.edu/" title="Blackboard Login">Canvas Login</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/controller/student-services/payment.php" title="Fee Payment">Fee Payment</a></li>
							<!--regular links html -->
							<li><a href="https://fau.kuder.com/landing-page" title="Major Knowledge">Major Knowledge</a></li>
							<!--regular links html -->
							<li><a href="http://www.fau.edu/career/feature/owlcareerlinkdashboard.php" title="OWL CareerLink">OWL CareerLink</a></li>
							<!--regular links html -->
							<li><a href="http://workday.fau.edu" title="Workday">Workday</a></li>
							<!--regular links html -->
							<li><a href="https://www.fau.edu/oit/" title="IT Help">IT Help</a></li>
							<!--regular links html -->
							<li><a href="https://www.fau.edu/hr/" title="Human Resources">Human Resources</a></li>
							<!--regular links html -->
							<li><a href="https://directory.fau.edu/" title="Directory">Faculty &amp; Staff Directory</a></li>
							<!--regular links html -->

						</ul>

						<!--//section--> 
					</div>
					<!--col-->

					<div class="table__row">&nbsp;</div>
					<div class="table__row">&nbsp;</div>
				</div>
				<!--//row--> 

			</div>
			<!--//section-links--> 

		</div>
	</div>
</div>
                        
                     </div>
                  </div>
               </nav>
            </div>
         </header>
         <div class="content-body">
            <div class="spacer--20 align--center">
               <ul class="fau-breadcrumb"><li>
                     <a href="/index.php">HOME</a>
                  </li>
<li>
                     <a href="/newsdesk/index.php">NEWS DESK</a>
                  </li>
<li>
	<a href="/newsdesk/research.php">RESEARCH</a>
</li>
                  <li>
                     <span class="active">Study Shows ‘Sweet Spot’ Could Improve Melanoma Diagnosis </span>
                  </li>
               </ul>
            </div>
            <section>
               <div class="section section--content" itemprop="articleBody">
                  <div class="col-sm-8">                     <h1>Study Shows ‘Sweet Spot’ Could Improve Melanoma Diagnosis </h1>
                     <p>
                        <img class="img-responsive"
                             src="/newsdesk/images/news/melanoma.jpg"
                             alt="Melanoma, Melanoma Diagnosis, Skin Cancer "/>
                     </p>
                     <p class="color--gray">Malignant melanoma and benign skin lesions often appear very similar to the untrained eye. </p>
                     <hr class="separator"/>
                     <p class="text-uppercase">By gisele-galoustian | 11/28/2017</p>		                                                         <p>Too much, too little, just right. It might seem like a line from “Goldilocks and the Three Bears,” but actually describes an important finding from researchers in <a href="http://www.fau.edu/">Florida Atlantic University</a>’s <a href="http://www.eng.fau.edu/">College of Engineering and Computer Science</a>. They have developed a technique using machine learning – a sub-field of artificial intelligence (AI) – that will enhance computer-aided diagnosis (CADx) of melanoma. Thanks to the algorithm they created – which can be used in mobile apps that are being developed to diagnose suspicious moles – they were able to determine the “sweet spot” in classifying images of skin lesions.</p>
                     <p>This new finding, published in the <em>Journal of Digital Imaging</em>, will ultimately help clinicians more reliably identify and diagnose melanoma skin lesions, distinguishing them from other types of skin lesions. The research was conducted in the NSF Industry/University Cooperative Research Center for Advanced Knowledge Enablement (<a href="http://cake.fau.edu/">CAKE</a>) at FAU and was funded by the Center's industry members.</p>
                     <p>Melanoma is a particularly deadly form of skin cancer when left undiagnosed. In the United States alone, there were an estimated 76,380 new cases of melanoma and an estimated 6,750 deaths due to melanoma in 2016. Malignant melanoma and benign skin lesions often appear very similar to the untrained eye. Over the years, dermatologists have developed different heuristic classification methods to diagnose melanoma, but to limited success (65 to 80 percent accuracy). As a result, computer scientists and doctors have teamed up to develop CADx tools capable of aiding physicians to classify skin lesions, which could potentially save numerous lives each year.</p>
                     <p>“Contemporary CADx systems are powered by deep learning architectures, which basically consist of a method used to train computers to perform an intelligent task. We feed them massive amounts of data so that they can learn to extract meaning from the data and, eventually, demonstrate performance comparable to human experts – dermatologists in this case,” said <a href="http://www.eng.fau.edu/directory/faculty/marques/index.php">Oge Marques</a>, Ph.D., lead author of the study and a professor in FAU’s <a href="http://www.ceecs.fau.edu/">Department of Computer and Electrical Engineering and Computer Science</a> who specializes in machine cognition, medical imaging and health care technologies. “We are not trying to replace physicians or other medical professionals with <em>artificial</em> intelligence. We are trying to help them solve a problem faster and with greater accuracy, in other words enabling <em>augmented</em> intelligence.”</p>
                     <p>Images of skin lesions often contain more than just skin lesions – background noise, hair, scars, and other artifacts in the image can potentially confuse the CADx system. To prevent the classifier from incorrectly associating these irrelevant artifacts with melanoma, the images are segmented into two parts, separating the lesion from the surrounding skin, hoping that the segmented lesion can be more easily analyzed and classified.</p>
                     <p>“Previous studies have produced conflicting results: some research suggests that segmentation improves classification while other research suggests that segmentation is detrimental, due to a loss of contextual information around the lesion area,” said Marques. “How much we segment an image can either help or impede skin lesion classification.”</p>
                     <p>With that in mind, Marques and his collaborators <a href="https://faculty.eng.fau.edu/bfurht/">Borko Furht</a>, Ph.D., a professor in FAU’s Department of Electrical and Computer Engineering and Computer Science and director of the NSF-sponsored CAKE at FAU; Jack Burdick, a second-year master’s student at FAU; and Janet Weinthal, an undergraduate student at FAU, tested their hypothesis: “How much segmentation is too much?” </p>
                     <p>To test their hypothesis, the researchers first compared the effects of no segmentation, full segmentation, and partial segmentation on classification and demonstrated that partial segmentation led to the best results. They then proceeded to determine how much segmentation would be “just right.” To do that, they used three degrees of partial segmentation, investigating how a variable-sized non-lesion border around the segmented skin lesion affects classification results. They performed comparisons in a systematic and reproducible manner to demonstrate empirically that a certain amount of segmentation border around the lesion could improve classification performance.</p>
                     <p>Their findings suggest that extending the border beyond the lesion to include a limited amount of background pixels improves their classifier’s ability to distinguish melanoma from a benign skin lesion.</p>
                     <p>“Our experimental results suggest that there appears to be a ‘sweet spot’ in the degree to which the surrounding skin included is neither too great nor too small and provides a ‘just right’ amount of context,” said Marques.</p>
                     <p>Their method showed an improvement across all relevant measures of performance for a skin lesion classifier.  </p>
                     <p>This research is supported by the NSF CAKE at FAU working in collaboration with industry partners as well as international collaborators from <em>Universitat Politècnica de Catalunya</em> (UPC), Barcelona. </p>
                     
	                    <p class="text-center">-FAU-</p>
                  </div>
                  <div class="col-sm-4"><p><strong>Tags:</strong> <a href="/newsdesk/tags.php?tag=technology">technology</a> | <a href="/newsdesk/tags.php?tag=students">students</a> | <a href="/newsdesk/tags.php?tag=faculty and staff">faculty and staff</a> | <a href="/newsdesk/tags.php?tag=engineering">engineering</a> | <a href="/newsdesk/tags.php?tag=research">research</a></p><div class="widget widget-popular widget-popular--wrapper">
	<div class="h1">Categories</div>
	<hr class="separator" />
	<ul id="accordion" class="col-links col-links--popular">
		<li><div class="col-link--content"><a class="col-links__arrow" href="/newsdesk/academic-campus-life.php">Academic / Campus Life</a></div></li>
		<li><div class="col-link--content"><a class="col-links__arrow" href="/newsdesk/research.php">Research</a></div></li>
		<li><div class="col-link--content"><a class="col-links__arrow" href="/newsdesk/student-life.php">Student Life</a></div></li>
		<li><div class="col-link--content"><a class="col-links__arrow" href="/newsdesk/arts-and-culture.php">Arts &amp; Culture</a></div></li>
		<li><div class="col-link--content"><a class="col-links__arrow" href="/newsdesk/university-initiatives.php">University Initiatives</a></div></li>
	</ul>
</div>
</div>
               </div>
            </section>
         </div>
      </div>
      
      <!--//inner-wrapper-->    
<div class="email-signup">
	<div class="email-signup--wrapper">
		<div class="section">
			<div class="table">
				<div class="table__row email-signup__applynow"><a title="Apply to FAU" href="/about/apply.php" class="button">Apply Now</a></div>
				<div class="table__row email-signup__applynow"><a title="Give to FAU" href="https://fauf.fau.edu/giveagift" class="button" style="background:#036">Give to FAU</a></div>
			</div>
		</div>
	</div>
</div>

<!--footer-->
<footer>
	<div class="footer footer--wrapper color--white">
		<div class="footer-content section">
			<!--footer-nav-->
			<nav>
				<div class="footer-navigation toUpperCase spacer--bottom--10">
					<ul class="inline-nav">
						<li><a href="http://www.fau.edu/privacypolicy.php" title="Privacy Policy">Privacy Policy</a></li>
						<li><a href="http://www.fau.edu/policies/policiesregulations.php" title="University Regulations & Policies">Regulations &amp; Policies</a></li>
						<li><a href="http://www.fau.edu/finaid/resources/other-resources.php#consumer-info">Consumer Information</a></li>
						<li><a href="http://fau.edu/jobs/" target="_blank" title="Employment Opportunities">Employment Opportunities</a></li>
						<li><a href="http://onestop.fau.edu/" title="Get Help">Get Help</a></li>
						<li><a href="http://www.fau.edu/about/site-index.php" title="Site Index">Site Index</a></li>
						<li><a href="http://www.fau.edu/sas/" title="Accessibility">Accessibility</a></li>
						<li><a href="http://www.fau.edu/publicaffairs/media-relations/public-records.php" title="Public Records">Public Records</a></li>
						<li><a href="/about/contact.php" title="Contact us">Contact us</a></li>
					</ul>
				</div>
			</nav>
			<!--//footer-nav-->

			<!--footer-logo-->
			<div class="footer-logo">
				<img src="/svgs/logo-owl.svg" alt="" />
			</div>
			<!--//footer-logo-->

			<!--address-->
			<div class="footer-address spacer--bottom--20" itemscope itemtype="http://schema.org/Organization">
				<div itemscope itemtype="http://schema.org/PostalAddress">
					<span itemprop="name">Florida Atlantic University</span><br />
					<span itemprop="streetAddress">777 Glades Road</span><br />
					<span itemprop="addressLocality">Boca Raton, FL</span> <span itemprop="postalCode">33431</span>
				</div>
			</div>
			<!--address-->

			<!--CAMPUSES-->
			<div class="footer-campuses spacer--bottom--20" itemscope itemtype="http://schema.org/Organization">
				<h4 class="toUpperCase">Campuses:</h4>
				<ul class="inline-nav">
					<li><a href="http://www.fau.edu/explore/boca_raton.php" title="Boca Raton Campus">Boca Raton</a></li>
					<li><a href="http://www.fau.edu/broward/daniabeach/" title="Dania Beach Campus">Dania Beach</a></li>
					<li><a href="http://www.fau.edu/broward/davie/" title="Davie Campus">Davie</a></li>
					<li><a href="http://www.fau.edu/broward/fortlauderdale/" title="Fort Lauderdale Campus">Fort Lauderdale</a></li>
					<li><a href="http://www.fau.edu/hboi/" title="Harbor Branch Campus">Harbor Branch</a></li>
					<li><a href="http://www.fau.edu/jupiter/" title="Jupiter Campus">Jupiter</a></li>
				</ul>
			</div>
			<!--//CAMPUSES-->

			<!--social-->
			<div class="footer-social spacer--bottom--20">
				<ul class="inline-nav">
					<li><a href="http://www.facebook.com/FloridaAtlantic" target="_blank" title="fau on facebook"><i class="fa fa-facebook-official"></i></a></li>
					<li><a href="https://twitter.com/FloridaAtlantic" target="_blank" title="fau on twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a href="http://www.fau.edu/comm/marketing/snapchat.php" target="_blank" title="fau on snapchat"><i class="fa fa-snapchat-ghost"></i></a></li>
					<li><a href="https://www.pinterest.com/floridaatlantic/" target="_blank" title="fau on pinterest"><i class="fa fa-pinterest"></i></a></li>
					<li><a href="http://instagram.com/FloridaAtlantic" target="_blank" title="fau on instagram"><i class="fa fa-instagram"></i></a></li>
					<li><a href="http://www.youtube.com/floridaatlanticu" target="_blank" title="fau youtube channel"><i class="fa fa-youtube"></i></a></li>
				</ul>
			</div>
			<!--//social-->
			<div class="spacer--bottom--20">
				Florida Atlantic University embodies a culture of strategic and collaborative community engagement that results in mutual benefit to the institution and the diverse internal and external communities that it serves. 
			</div>
			<div class="footer-copyRight"><span id="directedit"></span> 2017 Florida Atlantic University</div>
		</div>       
	</div>
	<!--fau-lightbox-->
	<div id="fau-lightbox">
		<div class="fau-lightbox__bg"></div>
		<span class="fau-lightbox__close"><i class="icon-fau icon-burger-close"></i></span>
		<div class="fau-lightbox__outer-wrapper">
			<div class="fau-lightbox__inner-wrapper">
				<div class="fau-lightbox__content">
				</div>
			</div>
		</div>
	</div>
</footer>

      
   </div>
   <script type="text/javascript" src="/_resources/js/directedit.js">//</script>
   <script type="text/javascript">
				$(document).ready(function() {
				directedit();
				});
			</script>
<a id="de" href="http://a.cms.omniupdate.com/10?skin=fau&amp;account=chordata&amp;site=Primary&amp;action=de&amp;path=/newsdesk/articles/melanoma-diagnosis.pcf">© </a></body></html>