Adjusting Margins

A margin is the empty space between a document’s contents and the edges of the page. Word’s default margins are 1 inch on each side of the page, but you can easily change the margins to accommodate the needs of your document.

**Trap:** It’s important that you don’t confuse adjusting a document’s margins with adjusting a paragraph’s indentation. Document margins affect the entire document and every paragraph in it. Paragraph indentation only changes paragraphs, not the entire document.

1. Click the Page Layout tab on the Ribbon and click the Margins button in the Page Setup group.

   A list of common page margins appears.

2. Select a margin setting.

   The margin setting is applied to the document.

**Other Ways to Adjust Margins:**

   Click the Margins button in the Page Setup group and select Custom Margins. Then change the document’s margins on the Margins tab of the Page Setup dialog box.

   Or, click and drag the Left Margin, Right Margin, Top Margin or Bottom Margin line on the Ruler.

**Tip:** If you intend to bind a document and require extra space for the bindings, use the Gutter setting on the Margins tab in the Page Setup dialog box.
Display Non-Printing Characters
Non-Printing Characters help you see what characters were typed that do not appear on the page. Such as the tabs, spacebar, and enter keys.
1. Click on the Home Tab
2. Click the Show/Hide button

Page Break
To create a manual page break using the keyboard.
1. CTRL + Enter

Display the Ruler
Once you turn the ruler on, it will stay on until you turn it off.
1. Click on the VIEW Tab
2. Put a check in the Ruler box
Working with Section Breaks

SECTION BREAKS ALLOW YOU TO APPLY DIFFERENT PAGE FORMATTING TO THE SAME DOCUMENT.

Section breaks can help you control where pages break in the document, but they also allow you to apply different page formatting in the same document. A section break allows you to use different page layouts—such as margins, page orientation, headers and footers, columns, and sequence of page numbers—in the same document.

1. Click the Page Layout tab on the Ribbon and click the Breaks button in the Page Setup group.

A list of the breaks you can insert in the document appears.

<table>
<thead>
<tr>
<th>Section Breaks</th>
</tr>
</thead>
<tbody>
<tr>
<td>Next Page</td>
</tr>
<tr>
<td>Continuous Breaks</td>
</tr>
<tr>
<td>Even Page</td>
</tr>
<tr>
<td>Odd Page</td>
</tr>
</tbody>
</table>

2. Select the type of break you want to insert.

The break is inserted in the document.

Tips

✓ By default, breaks are hidden from view. To view where breaks are located in a document, view the document in Draft view. Or, click the Home tab and click the Show/Hide All button in the Paragraph group to view breaks in Print Layout view.

✓ To remove a break, select the break and press <Delete>

Table 1: Types of Section Breaks

<table>
<thead>
<tr>
<th>Section Break</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Next Page Section Break</td>
<td>Inserts a section break at the insertion point and inserts a page break so the new section starts at the beginning of a new page.</td>
</tr>
<tr>
<td></td>
<td>Useful for title page, signature Page, and end-of-chapters.</td>
</tr>
<tr>
<td>Continuous Section Break</td>
<td>Inserts a section break at the insertion point and starts the section immediately, without inserting a page break.</td>
</tr>
<tr>
<td></td>
<td>Useful for beginning of chapters, and any other section where text from 1st page continues onto 2nd page (abstract, table of contents).</td>
</tr>
<tr>
<td>Even Page Section Break</td>
<td>Inserts a section break at the insertion point and starts the next section on the next even-numbered page.</td>
</tr>
<tr>
<td></td>
<td>If the section break falls on an even-numbered page, Word leaves the next odd-numbered page blank.</td>
</tr>
</tbody>
</table>
Page numbers

Adding page numbers is easier than ever in Word 2007, and it adds a lot to documents, especially really long ones.

1. Click the Insert tab on the Ribbon and click the Page Number button in the Header & Footer group.

First, choose where you would like the numbers to appear on the page. You can include the page numbers in three different places on the page—top, bottom, and margins.

2. Select where you want the page numbers to appear.

A list of the available built-in page number options appears.

3. Select the page number option you want to use.

The page number option you chose appears on the current page and all the other pages in the document.

Tips

✓ To insert page numbers of your own design or to work with more options in the page headers and footers, refer to the lesson on Using Headers and Footers.

✓ To remove page numbers, click the Page Number button and select Remove Page Numbers.

✓ If you like one of the built-in options but want the numbers to appear a little differently, you can change the number format. To modify page numbers, click the Page Number button and select Format Page Numbers. Select the style of number you want to use from the Page Number Format dialog box.

Page Number Font

Page numbers should be the same font as your page text (Times New Roman, Calibri, etc.)

In Microsoft Word, often the default footer font is not Times New Roman, so you may need to manually update the page number font.

Go to Insert > Footer > Edit footer. Then select the page number. Go to Home tab to change the font.
Creating a Table of Contents Using Heading Styles

For example, paragraphs formatted with the Heading 1 style would be main headings in the table of contents, and paragraphs formatted with the Heading 2 style would be sub-headings, and so on (see examples below).

Heading 1...................... 1
   Heading 2...................... 2
      Heading 3.................. 4
      Heading 3.................. 6
   Heading 2...................... 7

Heading 1...................... 9

But first.... Mark text with built-in headings

The easiest way to create a table of contents is by applying built-in styles to the text you want to include in the table of contents.

1. Select the heading to which you want to apply a heading style.

2. Click the Home tab on the Ribbon. Select the heading you want to use in the Quick Style gallery in the Styles group.

The heading style is applied to the text.

Tip: If you don't see the style that you want, click the More button to expand the Quick Style gallery.

Remember: All headings should be the same font as your page text (Times New Roman, Calibri, etc.) Change the heading style to match your manuscript font, as needed.

For numbered headings:

Example:

1 Chapter title
1.1 Heading 2
1.1.1 heading 3

Select the numbered list from bullet/numbering drop-down menu.

3. Proceed to inserting the "built-in" table of contents (see next step).

Option 1:

Insert a built-in table of contents

Microsoft Word comes with built-in tables of contents. This is the simplest way to insert a table of contents in your document. However, you can’t control how the table of contents appears as much as if you insert a different table of contents (see next page for option 2.)

1. Place the insertion point where you want the table of contents.

2. Click the References tab on the Ribbon and click the Table of Contents button in the Table of Contents group.

A list of built-in tables of contents appears.
Option 2:

Insert a (customized) table of contents

Inserting a table of contents this way allows you to control how the text of the table of contents appears, and other aspects, such as if page numbers appear.

1. Place the insertion point where you want the table of contents to be.
   This is probably near the beginning of the document.

2. Click the References tab on the Ribbon and click the Table of Contents button in the Table of Contents group.
   A list of table of contents options appears.

3. Select Insert Table of Contents from the list.
   A preview of how the table of contents would look with the selected format appears in the Print Preview box. You can choose a different format for the table of contents.

4. Click Modify to change the font styles and line spacing options.

6. Click OK.
   The table of contents is inserted in the document.

Update the table of contents

If the content of the document changes, you can easily update the table of contents to include new and changed information.

1. Click the References tab on the Ribbon and click the Update Table button in the Table of Contents group.
   A dialog box appears, asking what you want to update.

2. Click Update page numbers only.
   (If you select "update entire table," then the font styles may revert back to previous settings.)

THE UPDATE TABLE OF CONTENTS DIALOG BOX:
Use captions to create List of Figures or List of Tables:

Before you begin, add captions to the figures that you want to list in your table of figures. Click where you want to insert the table of figures.

1. On the References tab, in the Captions group, click Insert Table of Figures.

2. Under General > “Caption label” list, select Tables.

3. Then click “Modify”

And under the Modify dialog box, click “Modify” again:

Use this option to update the heading to “LIST OF TABLES” and change the list’s font style to match your manuscript font.

4. Repeat for List of Tables.
This tutorial provides a method of formatting landscape pages for Thesis/Dissertations:

**Horizontal/Landscape Orientation**, in which the page orientation, margins, and page number position are adjusted *(see page 2).*
1. Insert Section Breaks
   a. Place the cursor after the last sentence on the page before the landscape page.
   b. Insert a Next Page section break: Go to Page Layout > Breaks > Next Page.
   c. Insert another Next Page section break at the end of the landscape page.
      (Note: if you have more than one landscape pages, do this on the last landscape page.)

2. Change page orientation to Landscape:
   a. Place cursor in middle of landscape page.
   b. Go to Page Layout > Orientation > Landscape.

3. Set margins:
   
   Top = 1.5"
   Bottom = 1"
   Left = 1.3"
   Right = 1"
   Footer = 1"
4. Remove existing page number:
   a. Double click on page number so that the Header & Footer Tools menu appears.
   b. Uncheck “Link to Previous.” Do this for both the footer AND the header.
   c. Go to the next non-landscape page and repeat: Uncheck “link to previous.” Again, do this for both the footer AND header. (This ensures that when you alter the page number for landscape, it won’t affect the subsequent pages.)
   d. Go back to Landscape page. Highlight page number, and “delete” or “backspace.”

5. Insert page number in Left Margin:
   Go to Page number > Page margins > Large left.

6. Format page number
   a. Select page number, change font to Times New Roman 12 pt. (Or whichever font size/type you are using.)
   b. Under the Line Spacing Options, select 1.0, and select “Remove space after paragraph.”
Landscape Page Formatting

6. Format Page number continued...

c. Under the “Format” tab menu, open the Shape Styles options (click on arrow in Right corner).

d. Go to Text Box

e. Check “Resize Shape to fit text”

f. Change text direction to “Rotate 90 degrees”. Click “Close.”

   Note: Some versions of Word, step 6f may not work to rotate text box.
   Alternative step:
   Under Format tab,
   Use drop-down menu under “Text Direction,”
   Set to “Rotate 90°.”

g. Under the “Format” menu, Go to “Position,” then “More Layout Options”
   If “position is grayed out, click outside the text-box, then click back on it.

h. Change Horizontal to:

   Absolute Position: 1"
   To the right of: Page

i. Change Vertical to:

   Alignment: Centered
   Relative to: margin

Appearance of finished page:
1. Set section breaks

1a. Insert "next page" break at end of Abstract
1b. Insert "next page" break at end of Dedication

2. Remove "Link to Previous."

2a. Double-click on the page number. This will activate the "Header & Footer Tools" menu.

2b. If "Link to Previous" is highlighted on the menu at top, deselect it. Don't close the Header/Footer menu yet... Proceed to Step 3.
3. Remove page number

3. Select “Remove Page Numbers.” (Under the “Header & Footer Tools” tab menu, go to Page Numbers > Remove Page Numbers.)

◊ This should remove the page number from the Dedication page. Don’t close the Header/Footer menu yet . . .

4. Re-insert page number on following page

4a. De-select “Link to Previous”

5. Close Header/Footer menu

4b. Insert page number

4. Scroll down to following page (Table of Contents) and click on the footer.

4a. If the “Same as Previous” label displays on your footer, de-select “Link to Previous” under the Header & Footer Tools Menu.

(If “Same as Previous” does not display, skip to 4b.)

4b. Insert page number: Go to Page Number > Bottom of Page > select Plain Number 2.

◊ If needed, adjust the starting number: go to Page Number > Format Page Number > “Start at ___” (e.g., vii).

5. Close Header & Footer menu.
Troubleshooting:

- Page number disappeared from preceding pages? (i.e., the signature page, abstract)
  - This indicates that your dedication page is still “linked” to the previous pages. Go back to step 1a (insert section break before dedication) and/or step 2 (deselect link to previous).

- Page number disappeared from following pages?
  - First, make sure that there is a section break after the dedication text. To check, click the “¶” symbol. This reveals hidden marks such as section breaks.
  - Add section break if needed (Go back to step 1b).
  - Then go to table of contents page, and “insert” page number.

- If page number still does not show, go to Format Page Numbers, and “Start at ___” (insert appropriate #, whether v, vi, or vii).